• FP5 GUI是否可以在XP系统中使用?

  • 创建于2016-06-27

1个回答

  • 楚_世强 (0)

    XP系统请使用V2.11以下版本。FP5 GUI-V2.11及以下版本都可以支持XP系统,FP5 GUI-V2.12及以上版本不在支持XP系统。

    创建于2016-06-27

相关推荐

有问题?向百人技术专家提问
我要提问

400-887-3266(工作日 9:00-18:00)

service@sekorm.com

世强元件电商
最好的电子研发服务平台

  • 领先国内半年新元件/新技术/新方案
  • 全品类覆盖数百个原厂资料
  • 正品低价/供货保障
  • 大量现货,支持快速购买
下载世强元件电商APP
工程师创新研发的神器
知、选、研、用一站式服务

搞研发 找元件
下载世强元件电商APP